Mario Kart Wii: Custom Community

Mario Kart Wii: Custom Community

The #1 Hacking and Customization Resource!
 
HomePortalCalendarFAQSearchMemberlistUsergroupsRegisterLog in
Welcome To Mario Kart Customs!

Share | 
 

 Intro Problem

View previous topic View next topic Go down 
AuthorMessage
ALPHAMARIOX

avatar

Posts : 2030
Join date : 2010-07-06
Age : 24
Location : Fort Smith, Northwest Territories, Canada

PostSubject: Intro Problem   Wed Jul 28, 2010 8:26 pm

I have found that the intro for MKW plays slower than the original THP. Anyone want to help resolve this problem.
Back to top Go down
View user profile http://www.youtube.com/ALPHAMARIOX
Johnny

avatar

Posts : 1537
Join date : 2010-07-10
Age : 105
Location : Miles and Miles away...

PostSubject: Re: Intro Problem   Fri Jul 30, 2010 11:26 am

Only 1 of 3 have worked at full speed for me.

_________________
Back to top Go down
View user profile http://youtube.com/user/qwertyuiop82465
ALPHAMARIOX

avatar

Posts : 2030
Join date : 2010-07-06
Age : 24
Location : Fort Smith, Northwest Territories, Canada

PostSubject: Re: Intro Problem   Sun Aug 01, 2010 1:04 pm

idk the problem Razz
Back to top Go down
View user profile http://www.youtube.com/ALPHAMARIOX
Johnny

avatar

Posts : 1537
Join date : 2010-07-10
Age : 105
Location : Miles and Miles away...

PostSubject: Re: Intro Problem   Sun Aug 01, 2010 2:07 pm

Thing I figured out:

The one that worked looped, the low speed ones didn't.

_________________
Back to top Go down
View user profile http://youtube.com/user/qwertyuiop82465
ALPHAMARIOX

avatar

Posts : 2030
Join date : 2010-07-06
Age : 24
Location : Fort Smith, Northwest Territories, Canada

PostSubject: Re: Intro Problem   Mon Aug 02, 2010 5:01 pm

Yes it did loop but still a bit problematic
Back to top Go down
View user profile http://www.youtube.com/ALPHAMARIOX
Johnny

avatar

Posts : 1537
Join date : 2010-07-10
Age : 105
Location : Miles and Miles away...

PostSubject: Re: Intro Problem   Wed Aug 04, 2010 2:59 pm

O rly? It went all the way and looped? Not on THPPlay but in actual mkwii.

_________________
Back to top Go down
View user profile http://youtube.com/user/qwertyuiop82465
ALPHAMARIOX

avatar

Posts : 2030
Join date : 2010-07-06
Age : 24
Location : Fort Smith, Northwest Territories, Canada

PostSubject: Re: Intro Problem   Wed Aug 04, 2010 3:07 pm

Yes it did. It was the Death Note Rough Cut one though. It depends on length and size of the video for some THP.
Back to top Go down
View user profile http://www.youtube.com/ALPHAMARIOX
Johnny

avatar

Posts : 1537
Join date : 2010-07-10
Age : 105
Location : Miles and Miles away...

PostSubject: Re: Intro Problem   Thu Aug 05, 2010 10:17 pm

OK, so it must've been very short because it was going slow and it was able to loop. So maybe it is size or length...

_________________
Back to top Go down
View user profile http://youtube.com/user/qwertyuiop82465
ALPHAMARIOX

avatar

Posts : 2030
Join date : 2010-07-06
Age : 24
Location : Fort Smith, Northwest Territories, Canada

PostSubject: Re: Intro Problem   Fri Aug 06, 2010 10:39 am

We need to test this hypothesis a little more before jumping to a conclusion.

500 pts! X3
Back to top Go down
View user profile http://www.youtube.com/ALPHAMARIOX
Sponsored content




PostSubject: Re: Intro Problem   

Back to top Go down
 
Intro Problem
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» problem with the game : no control over the moves of the pc
» Matrix problem with new Battlenet
» Probability Lesson 3: The Monty Hall Problem
» Problem with Unlockable Skins
» Update on Wheel Issues 900 degree problem

Permissions in this forum:You cannot reply to topics in this forum
Mario Kart Wii: Custom Community :: Mario Kart Riivolution Hacking Support :: THP Hacking Support-
Jump to: